Page 1 of 1

Attention Webguy , DOC and Admin

PostPosted: Thu Oct 25, 2012 10:30 pm
by Welsh Wizard
Seems we have a problem with the auto log on


Logged out again!

Postby fido » Thu Oct 18, 2012 10:07 pm
Every time I try to post a message I get an error come up, something about my confirmation code being wrong. I then discover that I'm not logged in. I always tick the box to be kept logged in so why do I keep getting kicked out? If I then log in after getting the error message my post disappears but now I know I have to copy and paste it back in. If other members are losing messages this way they are probably giving up and going to other websites



Re: Logged out again!

Postby Tman » Fri Oct 19, 2012 3:07 am
I get the same thing. Pain in the arse...



Re: Logged out again!

Postby Welsh Wizard » Fri Oct 19, 2012 10:32 am
been having the same problem myself for about 2 weeks now, been in under admin and can't find any setting that is causing the problem, looks like we will need Ian to get the techy on to it.





Re: Logged out again!

Postby Welsh Wizard » Wed Oct 24, 2012 11:17 am
even as an Admin can't find the problem, so it needs the techy to look, DOC HELP !!!!!!!!!!!!!!!!!



Been in at admin level cannot find any setting that will improve the situation, seems to have started about 2 weeks ago, any ideas as to what is wrong, ( I thought it was to do with my computer, till every on started complaining about that problem

Re: Attention Webguy , DOC and Admin

PostPosted: Sat Oct 27, 2012 8:01 am
by Stuart SS
Curious .

I have had no dramas ~ still ~

Curious that it is this web site.. no others I am involved with seemingly have had no problems ~ ??????????

Re: Attention Webguy , DOC and Admin

PostPosted: Thu Nov 08, 2012 3:52 am
by Stuart SS
I deleted one smart arse yesterday ~ his post was totally out of whack and served no purpose ~ I see you (John) deleted one of his posts too ~

When he posted nonsense on the Digless tribute I felt he was just being a Blow Fly !!